Tags: ,

Wp-united and WordPress 3.9

Updated: the new version of wp-united is availible Wp-united 0.9.2.5 breaks theme integration of wordpress 3.9 and phpbb 3.0.12. The Solution is: Relpace this line file core-patcher.php line 273 $cSet = str_replace(‘$wp->init()’, ‘function wpu_deferred_wp_load() { $GLOBALS[\’wp\’]->init()’, $cSet); with this $cSet = […]

Continue Reading